Bug #10336

[Documentation] arvados_docker_cleaner config file

Added by Nico C├ęsar over 3 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Normal
Assigned To:
-
Category:
-
Target version:
-
Start date:
10/22/2016
Due date:
% Done:

0%

Estimated time:
Story points:
-

Description

http://doc.arvados.org/install/crunch2-slurm/install-compute-node.html has an inline configuration of arvados-docker-cleaner. But current version needs a config.json file to run.

Update the documentation to reflect this


Related issues

Is duplicate of Arvados - Story #10343: [dockercleaner] mandatory configResolved10/25/2016

History

#1 Updated by Tom Clegg over 3 years ago

  • Status changed from New to Closed

Also available in: Atom PDF