Project

General

Profile

Actions

Bug #14179

closed

[Bug][Main Container][Layout] Trash View layout is re-arranged when no search results are found

Added by Michal Komorowski almost 4 years ago. Updated almost 4 years ago.

Status:
Closed
Priority:
Normal
Category:
-
Target version:
Start date:
Due date:
% Done:

0%

Estimated time:
Story points:
1.0

Description

The layout of the Trash View changes after no results are returned when searching.

Please refer to the video attached.


Files

14179.mp4 (112 KB) 14179.mp4 Michal Komorowski, 09/06/2018 09:38 AM
Actions #1

Updated by Michal Komorowski almost 4 years ago

Actions #2

Updated by Chrystian Klingenberg almost 4 years ago

  • Target version set to sprint 9
Actions #3

Updated by Chrystian Klingenberg almost 4 years ago

  • Story points set to 1.0
Actions #4

Updated by Michał Kłobukowski almost 4 years ago

  • Status changed from New to Resolved
  • Assigned To set to Michał Kłobukowski
Actions #5

Updated by Michał Kłobukowski almost 4 years ago

Unable to reproduce

Actions #6

Updated by Michal Komorowski almost 4 years ago

  • Status changed from Resolved to Closed
Actions

Also available in: Atom PDF