Story #15940

[docs] Document arvados-dispatch-cloud admin API & metrics

Added by Peter Amstutz over 1 year ago. Updated over 1 year ago.

Status:
Duplicate
Priority:
Normal
Assigned To:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Story points:
-

Description

https://dev.arvados.org/projects/arvados/wiki/Dispatching_containers_to_cloud_VMs

Needs to be added to the admin section of the documentation site.


Related issues

Is duplicate of Arvados - Story #15823: [arvados-dispatch-cloud] Add arvados-dispatch-cloud management APIs to doc siteResolved01/13/2020

History

#1 Updated by Peter Amstutz over 1 year ago

  • Description updated (diff)

#2 Updated by Peter Amstutz over 1 year ago

  • Is duplicate of Story #15823: [arvados-dispatch-cloud] Add arvados-dispatch-cloud management APIs to doc site added

#3 Updated by Peter Amstutz over 1 year ago

  • Target version deleted (2020-01-15 Sprint)
  • Status changed from New to Duplicate

Also available in: Atom PDF