Bug #16077

Virtual Machines menu: Explain how to configure ssh to go through switchyard

Added by Lucas Di Pentima 7 months ago. Updated 6 months ago.

Status:
Duplicate
Priority:
Normal
Assigned To:
-
Category:
Workbench2
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Story points:
-
Release relationship:
Auto

Description

Uses ardev.roche.com in the example


Related issues

Related to Arvados Epics - Story #15333: Workbench2 feature parity with WorkbenchIn Progress01/01/202009/01/2020

Is duplicate of Arvados - Bug #16111: ssh instructions potentially misleadingResolved02/03/2020

History

#1 Updated by Lucas Di Pentima 7 months ago

  • Related to Story #15333: Workbench2 feature parity with Workbench added

#2 Updated by Lucas Di Pentima 6 months ago

  • Status changed from New to Duplicate

#3 Updated by Lucas Di Pentima 6 months ago

  • Is duplicate of Bug #16111: ssh instructions potentially misleading added

#4 Updated by Peter Amstutz 6 months ago

  • Target version deleted (Arvados Future Sprints)

Also available in: Atom PDF