Task #18115

Bug #18112: [ubuntu 18.04] bundler 1.16.1 incompatible with latest arvados-api-server and arvados-workbench packages

review 18112-ubuntu1804-bundler-fix

Added by Ward Vandewege about 1 month ago. Updated about 1 month ago.

Status:
Resolved
Priority:
Normal
Assigned To:
Category:
-
Target version:
Start date:
09/07/2021
Due date:
% Done:

0%

Estimated time:

History

#1 Updated by Lucas Di Pentima about 1 month ago

  • Start date set to 09/07/2021
  • Assigned To set to Lucas Di Pentima
  • Status changed from New to In Progress

#2 Updated by Lucas Di Pentima about 1 month ago

  • Assigned To changed from Lucas Di Pentima to Ward Vandewege

#3 Updated by Peter Amstutz about 1 month ago

  • Remaining (hours) set to 0.0
  • Status changed from In Progress to Resolved

Also available in: Atom PDF