Project

General

Profile

Actions

Story #18705

closed

install documentation explains how to maintain the cluster after you've used the salt installer

Added by Peter Amstutz about 1 year ago. Updated 12 months ago.

Status:
Resolved
Priority:
Normal
Assigned To:
Category:
Documentation
Target version:
Start date:
Due date:
% Done:

0%

Estimated time:
Story points:
-

Related issues

Is duplicate of Arvados - Story #18702: Document how to do maintenance and upgrades on clusters installed with salt installerResolvedWard Vandewege02/16/2022

Actions
Actions #1

Updated by Ward Vandewege 12 months ago

  • Is duplicate of Story #18702: Document how to do maintenance and upgrades on clusters installed with salt installer added
Actions #2

Updated by Ward Vandewege 12 months ago

  • Status changed from New to Resolved
Actions

Also available in: Atom PDF