Story #14873

Updated by Tom Morris over 1 year ago

When Rails 6 is released in May 2019, Ralis 4.x will become unsupported, so we need to be supporting Rails 5 and associated dependencies in a stable release before then.

Back