Bug #16045

Updated by Peter Amstutz almost 2 years ago

Either go back to the earliest version packaged on an OS we support (Xenial has 1.11, Stretch has 1.13)

Or the install docs specify that you must install RubyGems 3.x (gem update --systems) and bundler 2.x

Back