Bug #16341

Updated by Lucas Di Pentima 4 months ago

Version 2.0.7 has some security issues, should upgrade to >=2.0.8

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-16782

Back