Bug #17094

Updated by Ward Vandewege over 1 year ago

This was caused by the Rails 5.1 upgrade (we went from Rails 5.0 to 5.2 in #16470), upgrade, we forgot to update the require path in script/rails.

Back